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Duke Energy Smart $aver HVAC Instructions

1. GETTING STARTED

The current version of the Custom-To-Go HVAC Savings Calculator can be downloaded from
http://duke-energy.com/CustomToGo. It is included in the Smart $aver Custom-To-Go tool suite,
which contains a number of useful tools that can help you calculate savings and incentives for
various energy saving measures.

The ZIP output file from the calculator must be submitted with the Smart $aver application (Step
1) in order to receive an incentive payment. For application submissions and questions about the
application process, contact us at CustomIncentives@duke-energy.com.

2. MEASURE ToOL DESCRIPTION

The HVAC Savings Calculator is a tool used to estimate savings due to the proposed installation
of high-efficiency HVAC equipment. The calculator compares the baseline and proposed HVAC
systems along with overall building characteristics to determine the annual demand (kW) and
energy (kWh) savings.

2.1.Appropriate Use of the Tool

The HVAC Savings Calculator can be used for facilities with the characteristics shown in Table
1.

Table 1: HVAC Savings Calculator Common Features

Description Measure Feature

States Indiana
Kentucky
Ohio

North Carolina
South Carolina

Office Small

Office Large (high rise)
Retail (department store)
Manufacturing, General
Restaurant

Hospital (Inpatient)
Hotel

School (K-12)
College/University

Building Types

Operating Hours Please note that the operating hours presented to the user will vary
with the selection of the Building Type.
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Office — Small, Large(High-Rise)

e M-F 8am —5pm

e M-Sat 8am — 5pm

e M-F 7am - 5pm, Sat 8am — noon

Retail (department store)

e M-Sat 8am — 5pm

M-Sun 8am — 5pm

M-Sun 24 hrs.

M-Sat 10am — 9pm

M-Sat 7am — 7pm, Sun& Holidays 8am — 5pm

Manufacturing

e M-F 8am - 5pm
o M-F 24 hrs,

e M-Sun 24 hrs.

e M-F6am - 11pm

Restaurant

e M-Sun 24 hrs.

e M-Sun 1lam - 11pm

e M-F 6am — 8pm, Sat-Sun 8am — 6pm

e M-F 6am - 10pm, Sat 7am — 7pm, Sun 8am — 6pm

Hospital (Inpatient)

M-F 8am-5pm

M-F 7am - 7pm

M-S 24 hrs.

M-F 6am — 8pm, Sat-Sun 8am — 6pm

M-F 4am — Midnight, Sat 7am — 8pm, Sun 7am — 7pm

Hotel

e M-Sun 8am - 5pm
e M-Sun 24 hrs.

School (K-12)

e M-F 8am-5pm

e M-F7am -5pm

e M-F8am-3pm
College/University

M-F 7am-7pm

M-Sat 8am - 5pm

M-F 7am - 7pm, Sat 9am — 3pm
M-F 8am — 9pm
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Duke Energy Smart $aver HVAC Instructions

2.2.Applicable Types of HVYAC Systems Covered by the Tool
The HVAC Savings Calculator is designed to work with the following types of HVAC systems:

Single Duct with Reheat CV (Constant Volume)
Single Duct with Reheat VAV (Variable Air volume)
Dual Duct CV (Constant VVolume)

Dual Duct VAV (Variable Air Volume)

Multizone

Single Zone CV (Constant Volume)

Packages Terminal Air Conditioner (PTAC)
Variable Refrigerant Flow (VRF)
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Duke Energy Smart $aver HVAC Instructions

3. MEASURE TooL UsE

3.1.Select Your Service Territory

In order to properly load the correct utility program the user must first select the service territory
associated with their account. To begin, select your state from the list presented in the Select
State dialog box.

Select Your State

Knowing where your account is located will help us serve you better.

i
NORTH
INDIANA KENTUCKY CAROLINA

v

SOUTH
CAROLINA

If the State of Indiana, Kentucky, or Ohio is selected the application will open the appropriate
service territory version of the software.

If one of the Carolinas is selected the application needs a little more information. In these cases,
a Select Service Territory dialog box will appear. Please either enter the service address zip code
or select the Utility associated with the service account.

To return to the state selection dialog box click on the “Choose State” link.
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Choose State » More Info Meeded

We're going to need a little more information to customize your experience.

Enter Service Address Zip Code

-0OR-

Select a Service Territory by clicking on the utility name on the
left

Greensboro

@ Duke Energy
© Duke Energy Progress

Greanville

3.2.Project Creation or Open Existing

Tool inputs are done either by selecting predefined dropdown options or entering text or numerical
values as prompted by the tool.

To begin using the tool, select File>New Project from the menu and select the HVAC tool option.
Or you may select an existing project from the File->Open Project selection.
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New Project r Compressed Air

Open Project HVAC )U KE
ENERGY.

Save Project As Process VFD

Exit

| Smart $aver Custom Incentive Program

Custom-to-Go

Thank you for downloading the Custom-to-Go Calculator. This tool is intended to expedite the custom
application review process and provide an estimate of incentives for your custom project(s).

Each project should take just a few minutes to enter, and when complete the tool will provide
standardized output to you and to our review team, including estimated incentive per unit, annual
savings, and several other key metrics that must be considered for incentive estimation.

To get started, click on File = New Project and select the tool you would like to use. We have alsc
provided a Help document lecated under the Help menu item.

If you need assistance in using the tool, please leave a message on the Custom-to-Go tool support line at
(866) 380-9580. We will return your call within two business days.

New
Project

Cpen
Existing Project

Version 1.0.14

The input window uses a tabbed display.
3.3.Project Saving

Saving the project’s input file is very similar to file saving in other windows based programs.
The input files are saved with the file extension “ctg”. For example the file Project01 will have
the file name of ProjectOl.ctg .

Select File=>Save Project to save the project using the current name.

Select File > Save Project As to save the project with a new name.
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Help

New Project » VlgOfc X |

Open Project

e Proiech ts | Facility | HVAC (Existing) | Plant (Existing) |
Result

et puts | HVAC (Proposed) | Plant (Proposed) | esults

{~ DUKE 7
<’ ENERGY.

Smart $aver Custom Incentive Program

Custom-to-Go
Project Summary

Total Estimated Incentives £0.00

Estimated Annual Electric Bill Reduction $0.00
Demand (kW) — Energy Usage (kWh) —

Site Baseline 8711 1866927
Proposed 8711 1,866,927
Savings 0.0 0
Estimated Incentive £0.00 £0.00
Next Steps W

The data entry portion is now complete and estimates of annual savings and incentives are provided on
the screen above. The next steps in securing a final incentive offer, prior to executing your project, are as
follows:

1. When you click the "PDF Report” button below a detailed PDF report will be created for your
records aleng with a ZIP file for use by Duke Energy personnel. Please e-mail a copy of the ZIP
file to Customlncentives@duke-energy.com with your application. Before closing this project,
we recommend saving your data to a .CTG file, using the File menu, for future use.
2. If changes are desired at this time, you may edit, add or delete measures by clicking the “Back”
button and making the desired updates. -

[ << Back ] [PDF Report...]

Version 1.0.15
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3.4.Project Inputs

The first tab named “Project Inputs” pertains to facility information, such as customer name and
address, building type, and whether or not this is a new construction project.

File Help

Operating Inputs HVAC (Proposed) | Plant (Proposed) | Results
Project Inputs Facility | HVAC (Existing) | Plant (Existing)

Project Inputs
Project Name Demeonstration Measure
Duke Electric Account Number 123-4567-43294
Site Address 123 4th Ave.

City Terre Haute State [E] Zip 47807
MNearest Weather Station [Terre Haute Hulman Regicnal A b2

|

Federal Owned

New Construction ]

Project Type [Retrafit i ]

Average Billing Rate ($/kWh) | $0.083 [C] override

Incremental Cost £0.00

Version 1.0.14
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Table 2 — Project Inputs Table

Input Name

Description / Purpose

Project Name

Enter a descriptive name for the HVAC project.

Duke Electric Account
Number

Enter the customer’s Duke Energy electric account number.

Site Address Enter the address of the facility.

City Enter the city where the facility is located.
State Select state from pull down.

Zip Enter the ZIP code where the facility is located

Nearest Weather Station

Select the Weather Station nearest to the project from the pull
down. The tool uses this weather data to construct its
approximation of HVAC requirements so choosing the closest
weather station will yield the most accurate results..

Federal Owned

Check this box if the facility is owned by a federal agency.

New Construction

Check this box if this is a new construction project.

Project Type

Select Retrofit or Capacity Expansion

Average Billing Rate ($/kwh)

This displays the default billing rate based on location and
building type. If you know the actual average billing rate for the
customer, check the Override box and enter a new value.

Incremental Cost

Costs exclude self-installation costs.

For retrofit projects, the incremental cost is the total cost of the
project.

For new construction or where existing equipment is being
replaced, then the incremental cost is the premium of the proposed
high efficiency project over baseline.

Page 10 of 39
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3.5.Facility
The second tab is used to enter the Facility characteristics.
& Smart $aver Custom Incentive Program EE S |
File Help
HVAC =
Operating Inputs HVAC [Propased) | Plant (Proposed) | Results
Project Inputs | Facility | HVAC (Existing) | Plant (Existing)
Facility Inputs

Building Type [ & ]

Square Footage 0

Mumber of Flocrs (above ground) 0

Mumber of Floers (under ground) 0

Operating Hours [ = ]

Default Number of Cccupants | 0 |

Actual Number of Occupants 0

Year of Construction 0

Wall Insulation

Window Type [ | v]

Lighting Types [ S ]

[ << Back H Next = > l

Version 1.0.14
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Refer to table 3 below for input details.

Table 3 - Facility Inputs

Input Name

Description / Purpose

Building Type

Select from the following options:

Office Small (less than 3 stories and 100,000 sq. ft.)
Office Large (high rise of 4+ stories or greater than
100,000 sq. ft. of conditioned space)

Retail (department store)

Manufacturing, General

Restaurant

Hospital (Inpatient)

Hotel

School (K-12)

College/University

Square Footage

Enter square footage of the facility. Do not enter decimals
(whole numbers only).

Number of Floors (above
ground)

Enter the number of above ground floors

Number of Floors
(underground)

Enter the number of floors below the ground level.

Operating Hours

Please note that the operating hours presented to the user
will vary with the selection of the Building Type.

Office — Small, Large(High-Rise)
e M-F 8am - 5pm
e M-Sat 8am — 5pm
e M-F 7am - 5pm, Sat 8am — noon

Retail (department store)
e M-Sat 8am — 5pm
M-Sun 8am — 5pm
M-Sun 24 hrs.
M-Sat 10am — 9pm
M-Sat 7am — 7pm, Sun& Holidays 8am — 5pm

Manufacturing
e M-F 8am - 5pm
e M-F 24 hrs.
e M-Sun 24 hrs.
e M-F6am - 11pm

Page 12 of 39

Version 1.0.1 — 6/10/2016




Duke Energy Smart $aver HVAC Instructions

Input Name

Description / Purpose

Restaurant
e M-Sun 24 hrs.
e M-Sun 1lam - 11pm
e M-F 6am — 8pm, Sat-Sun 8am — 6pm
e M-F 6am - 10pm, Sat 7am — 7pm, Sun 8am — 6pm

Hospital (Inpatient)

e M-F 8am-5pm

e M-F7am-7pm

e M-S 24 hrs.

e M-F 6am - 8pm, Sat-Sun 8am — 6pm

e M-F 4am — Midnight, Sat 7am — 8pm, Sun 7am — 7pm
Hotel

e M-Sun 8am - 5pm
e M-Sun 24 hrs.

School (K-12)
e M-F 8am-5pm
e M-F 7am - 5pm
e M-F8am - 3pm

College/University

M-F 7am-7pm

M-Sat 8am - 5pm

M-F 7am - 7pm, Sat 9am — 3pm
M-F 8am — 9pm

Default Number of Occupants

The program will display a default value in this field based
upon the existing inputs.

Actual Number of Occupants

Enter the average number of people that occupies the
building during building operating hours. Refer to default
number of occupants if not known.

Year of Construction

Enter the year of construction.

Window Type

Select from the following selections:
e Single Pane

e Double Pane

e Triple Pane

e LowkE

Lighting Types

Select from the following selections:
e 0OlId (T12, HPS, magnetic ballasted fixtures, etc.)
e Standard (T8, T5, metal halide, etc.)
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Input Name Description / Purpose

e High Efficiency (LED, induction, ceramic metal halide, etc.)

Page 14 of 39 Version 1.0.1 - 6/10/2016
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3.6.HVAC (Existing)
The third tab is used to enter the Existing HVAC system parameters.

Eile Help
HVAC =
Operating Inputs | HVAC (Proposed) | Plant [Proposed) | Results
Project Inputs | Facility | HVAC (Existing) | Plant (Existing)
HVAC Inputs
HVAC Type [ ~)
HVAC Schedule [ x)
Night Setback [ z)
Thermostat Cooling Setpoint (Cccupied) 0 *F
Thermostat Heating Setpoint (Occupied) 0 *F
Supply Air Temperature Strategy [ i T ]
Cold Deck/SAT Setpoint 0 “F
Hot Deck/SAT Setpoint 0 >
Outside Air [ v
Damper Position (Fraction of OA4) ] %
Demand Control Ventilation [ v]
Supply Fan Controls [ v]
<< Back l Next >>

Version 1.0.14
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Refer to Table 4 for input details:

Table 4 — Facility Inputs

Input Name

Description/Purpose

HVAC Type

Select existing HVAC type from the pull down:

Single Duct with Reheat CV (single duct, constant
volume, multiple zones with terminal reheats)

Single Duct with Reheat VAV (single duct, variable air
volume, multiple zones with terminal reheats)

Dual Duct CV (dual duct, constant volume, multiple
zones)

Dual Duct VAV (dual duct, variable air volume, multiple
zones)

Multi-zone (multi-zone, constant volume, multiple
Zones)

Single Zone CV (constant volume, single zone)
Packaged Terminal Air Conditioner (PTAC) system
Variable Refrigerant Flow (VRF) system

HVAC Schedule

Select the HVAC schedule closest to your operating schedule
from the pull down.

O O0OO0O0O0o

On 24/7

On 24/5 (M-F)

On one hour before and after building operating hours
On two hours before and after building operating hours
Optimum start and Stop

Night Setback

Select Yes or No if you are currently using a night setback

mode.

Thermostat Cooling Setpoint
(Occupied)

Temperature in Fahrenheit for the occupied cooling thermostat
set point.

Thermostat Heating Setpoint
(Occupied)

Temperature in Fahrenheit for the occupied heating thermostat
set point.

Supply Air Temperature
Strategy

Please select from:

e Fixed Set Point
e Reset

Page 16 of 39
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Input Name

Description/Purpose

Cold Deck/SAT Setpoint

Enter the supply air temperature or cold deck setpoint in
Fahrenheit.

Hot Deck/SAT Setpoint

Enter the supply air temperature or hot deck setpoint in
Fahrenheit..

Outside Air

Please select the existing ventilation method from the following
options:

e Fixed minimum outside air
e Fixed percentage outside air (set in next field)
e Economizer

Damper Position (Fraction of
OA — Outside Air)

This field is only available for input when the “Fixed
percentage outside air” option is chosen as the Outside Air
selection. The damper position is expressed as a percentage and
input as a whole number. For example, 30 would express that
the damper position is set for 30% Outside Air.

Demand Control Ventilation

Select Yes if the system has demand control ventilation (DCV).

The type of system (CO2 monitoring, occupant counting or
lighting controlled) is not specified.

Supply Fan Controls

Please select from the following options:

e Constant Speed

e Damper Discharge

e Inlet Guide Vanes

e VSD (Variable Speed Drive)

Version 1.0.1 - 6/10/2016 Page 17 of 39
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3.7.Plant (Existing)
The fourth tab describes the current HVAC plant characteristics

File Help
HVAC =
Operating Inputs | HVAC (Proposed) | Plant (Proposed) I Results |
Project Inputs | Facility | HVAC (Existing) | Plant (Existing)
Plant Inputs

Cooling System Type

Chilled Water Temperature

Chilled Water Pumps

Condenser Water Temperature

Condenser Water Pumps

L]

Cooling Tower Fan

Cooling Tower Size 0 Tons
Heating Type [ = l
Heating Efficiency %

l << Back ” MNext = |

Verzion 1.0.14

Please refer to Table 5 for the general inputs. Depending upon the Cooling System Type,
different inputs are required.

The specific inputs for Air Cooled and Water Cooled Chillers are covered in table 5A.

The specific inputs for DX (Direct Expansion) and Absorption systems are covered in table 5B.
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Table 5 — General Existing HVAC Plant Inputs

Input/Name

Description/Purpose

Cooling System Type

Select from the following cooling equipment types:

e Air Cooled Chiller

e Water Cooled Chiller
e DX (Direct Expansion)
e Absorption

Chilled Water Temperature

Water chillers typically operate with a fixed leaving evaporator
water set point. Many hours of the year, the chiller could satisfy
building loads while providing warmer water to the chilled
water coils. Such a strategy generally increases HVAC fan
energy at the air handlers, but reduces chiller energy (by means
of increased operating efficiency) by a greater margin, saving
energy.

Please select from:

e Fixed
e Reset

Chilled Water Pumps

Please select from:

e Constant Speed
e Variable Speed Drive

Condenser Water Temperature

Water-cooled chillers typically operate with a fixed entering
condenser water set point. Most hours of the year cooling
towers can be operated to provide cooler water. Condenser
water reset controls the tower fans to produce cooler water
when OA conditions allow, savings energy at the chiller.

Please select from:

e Fixed
e Reset

Condenser Water Pumps

Please select from:

e Constant Speed
e Variable Speed Drive

Version 1.0.1 - 6/10/2016 Page 19 of 39
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Input/Name

Description/Purpose

Cooling Tower Fan

Please select from:

e Constant Speed
e Variable Speed Drive

Minimum Cooling Tower Size

System displays the minimum/default cooling tower size based
on the sq. ft. of the building.

Cooling Tower Size

Please indicate the Cooling Tower Size in Tons

(Note: Conversion is 1 ton = 15,000 Btu/hr for cooling tower.)

Heating Type

Please select from the following Heating Types:

e Natural Draft Boiler
e Forced Draft Boiler
e Condensing Boiler
e Furnace

e Electric

e Heat Pump

Heating Efficiency

Please enter the heating efficiency percentage using the
following conventions:

e Furnace in annual fuel utilization efficiency (AFUE)
e Electric in percentage (%)
e Heat pump in COP

Please note the efficiency does not have to be a whole number.
For example, a heating efficiency of 2.51% may be input at
2.51.

Page 20 of 39
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Table 5A — Chiller (Air & Water) System Inputs for Existing HVAC Plant

If an air or water chiller is present, the Plant Input tabs (existing and proposed) will show the
following inputs and selections.

File Help

HVAC ¥ | NCSDVAV LgOfc %

Operating Inputs Plant (Proposed) Results
Project Inputs | Facility | HVAC (Existing) | Plant (Existing)

Plant Inputs

Cooling System Type [Water—CooIed Chiller

Chilled Water Temperature [Fixed

Chilled Water Pumps [Constant Speed

Condenser Water Temperature [ Fixed

Condenser Water Pumps [Con stant Speed

Cooling Tower Fan [Constant Speed

Minimum Cocling Tower Size | 730

Cooling Tower Size 666,67

Heating Type [Natural Draft Boiler

Heating Efficiency 251

Number of Chillers 2

(] Compressor Type  Size (ton) Efficiency (kw/ton) Age
1 Centrifugal 329 0.676 0
2 Centrifugal 329 0.676 0

Compressor Type
Chiller Size
Efficiency

Ay
Age

(e

Version 1.0.15

Input/Name Description/Purpose

Number of Chillers Use the drop down to input the number of chillers. This
should create the correct number of rows in the Chiller
summary area just below.

Please cycle through the chillers by selecting the ID field at
the left of the summary and then inputting the values in the
fields below.

Compressor Type The Compressor Type is:

e Screw

e Centrifugal
Chiller Size Please input the chiller size in tons.
Efficiency Please input the efficiency in kW per ton
Age Please enter the age of the system in years

Version 1.0.1 - 6/10/2016 Page 21 of 39
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Table 5B — Direct Expansion and Absorption System Inputs for Existing HVAC Plant

If a direct expansion or absorption system is used, appropriate inputs and selections will be
displayed for the plant tabs (existing and proposed).

File Help

NC SZCV SmlOfc %

e — — " i
e DT =
@ mart $aver us- m Incentive ‘rzg;a‘m

Operating Inputs HVAC (Proposed) Plant (Proposed) Results
| Project Inputs | Facility | HVAC (Existing) | Plant (Existing)
Plant Inputs
Cooling System Type [D)I ']

Chilled Water Temperature [Fixed

Heating Type [Furnace
Heating Efficiency 251
Numnber of DX Units 8
Condenser Type [Air—Cqued
Total DX Capacity 77

DX Efficiency 85

Age 0

(EER)

yEears

[
|
|
i) |

Version 1.0.15

Input/Name

Description/Purpose

Number of DX Units

Please input the number of DX units

Compressor Type

The Compressor Type is:
e Air Cooled

e Water Cooled

e Evaporatively Cooled

Total DX Capacity

Please input the total DX capacity in tons.

DX Efficiency (EER)

Please input the DX efficiency. This may also be known as
the EER or Energy Efficiency Ratio.

Age

Please enter the age of the system in years

Page 22 of 39
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3.8.Operating Inputs

The fifth tab (first tab in second row) depicts a series of check boxes used to indicate whether or
not the cooling or heating equipment is enabled during that month. For example, climatic
conditions in the region might allow for the cooling system to be turned off for the winter
months.

File Help
HVAC =
Project Inputs | Facility | HVAC (Existing) | Plant (Existing) |
Operating Inputs | HVAC (Proposed) | Plant (Proposed) | Results
Operating Profile
Maonths Enabled
Jan Feb Mar Apr May Jun Jul Aug Sep Oct Nov Dec
Cooling Equipment
Heating Equipment
l << Back H Next = > |
Version 1.0.14
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3.9.HVAC (Proposed)

The sixth tab (second in the second row) presents the HVAC Inputs for the proposed system.
The user may copy the values in the existing system from tab 3 using the “Copy” button at the
top of the input section.

File Help
Project Inputs I Facility HVAC (Existing) Plant (Existing)
Operating Inputs | HVAC (Proposed) Plant (Proposed) | Results
HVAC Inputs
[ Copy from HVAC (Existing) ]
HVAC Type [ ']
HVAC Schedule [ x
Night Setback [ -
Thermostat Cooling Setpeint (Qccupied) EI' *F
Thermostat Heating Setpoint (Occupied) .[} =k
Supply Air Temperature Strategy [ ']
Cold Deck/SAT Setpoint 1] *E
Hot Deck/SAT Setpoint 0 i
Outside Air [ -
Damper Position (Fraction of QA) o %
Demand Control Ventilation [ v]
Supply Fan Controls [ v]
l << Back “ Next > |
Version 1.0.14
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3.10. Plant (Proposed)

The seventh tab (third in the second row) presents the Plant Inputs for the proposed system. The
user may copy the values in the existing system from tab 4 using the “Copy” button at the top of
the input section.

File Help
HVAC =

E=R e
-l 1]

Project Inputs | Facility | HVAC (Existing) | Plant (Existing) |
Operating Inputs | HVALC (Proposed) | Plant (Proposed) Results
Plant Inputs
Copy from Plant (Existing) |

Cooling System Type

Chilled Water Temperature

Condenser Water Temperature

Condenser Water Pumps

[
[
[
Chilled Water Pumps [ -
[
[
[

Cooling Tower Fan

Cooling Tower Size 0 Tons
Heating Type [ E l
Heating Efficiency %

[ << Back H Mewt == |

Version 1.0.14

Version 1.0.1 — 6/10/2016

Page 25 of 39



Duke Energy Smart $aver HVAC Instructions

3.11. Results
The final tab is the results tab

File Help
HVAC =

Project Inputs | Facility | HVAC (Existing) | Plant (Existing) |
Operating Inputs | HVAC (Proposed) | Plant (Proposed) | Results

d~ DUKE |
e’ ENERGY.
Smart $aver Custom Incentive Program

Custom-to-Go
Project Summary

Total Estimated Incentives

m

Estimated Annual Electric Bill Reduction

Demand (kW) = Energy Usage (kWh) —
Site Baseline
Proposed
Savings
Estimated Incentive
MNext Steps 1

The data entry portion is now complete and estimates of annual savings and incentives are provided on
the screen above. The next steps in securing a final incentive offer, prior to executing your project, are as
follows:

1. When you click the "PDF Report” button below a detailed PDF report will be created for your
records along with a ZIP file for use by Duke Energy personnel. Please e-mail a copy of the ZIP
file to CustomIncentives@duke-energy.com with your application. Before clesing this project,
we recommend saving your data to a .CTG file, using the File menu, for future use.
2. If changes are desired at this time, you may edit, add or delete measures by clicking the “Back”
button and making the desired updates. -

|

Verzsion 1.0.14

The following table describes the tool outputs.
Table 6- Measure Energy Savings and Incentive

Name Description / Purpose
Total Estimated Incentives Dollar amount for the estimated incentives associated with the
Smart $aver Custom Incentive Program
Estimated Annual Electric Bill Dollar amount for the estimated annual electric bill reduction
Reduction
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Site Baseline, kW

Estimated monthly maximum on-peak demand of the existing
HVAC system and fans (based on hourly average between
12pm and 6pm)

Proposed, kW

Estimated monthly maximum on-peak demand of the proposed
HVAC system and fans (based on hourly average between
12pm and 6pm)

Site Baseline, KWh

Estimated monthly energy use of the existing HVAC system
and fans

Proposed, kWh

Estimated monthly energy use of the proposed HVAC system
and fans

Savings, kW Estimated monthly on-peak demand savings for the selected
measures (difference between baseline and proposed)
Savings, kWh Estimated monthly on-peak demand savings for the selected

measures (difference between baseline and proposed)

Estimated Incentive, kW

The estimated incentives from the program based upon the peak
demand calculations.

Estimated Incentive, kWh

The estimated incentives from the program based upon the
monthly energy use.

The PDF report and the associated Zip file required for the incentive program is generated using
the “PDF Report” button in the lower right corner of the results page.

3.11.1. Invalid Input -- Savings Too Large

The results tab can calculate a savings which is outside the scope of the Duke energy Smart
$aver Custom-to-Go program and display the following message:

Invalid Input [— e Y

|_ The Custom-to-Go program does not allow projects with savings
Sl greater than 700,000 kWh/year. Please re-check your measure inputs or
apply for this project through the Classic Custom program.

Version 1.0.1 — 6/10/2016
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4. TooL OUTPUTS — NOTES AND ERROR MESSAGES

While using the HVAC Savings Calculator, you may see one of the following error messages:

4.1.Invalid Input on Project Inputs Tab

The input on this tab was invalid and must be corrected prior to moving forward to the next Tab.
Either a singular field or multiple fields will be noted in the error.

P l

% The following error(s) were found. Please fix before continuing:
* Project Name is required.

* Account Number is required.

* Site Address is required.

* Site City is required. i
i * Site State is required. |
* Site Zip Code is required. ]

* Weather Station is required.
* Project Type is required.

The inputs will also be checked for completeness:

|

I.-"'- A The following error(s) were found. Please fix before continuing:
S 7 Account Mumber must be at least 5 digits.

OK

4.2.Invalid Input on Facility Inputs Tab

The inputs for the Facility Inputs tab are all whole numbers. The values are checked when the
“Next>>" button is used to move to the “HVAC (Existing)” tab. Any fractional numbers are
outlined in red so the error can be easily spotted later.
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File Help

HVAC X

Duke Energy Smart $aver HVAC Instructions

Operating Hours

Year of Construction
Wall Insulation
Window Type

Lighting Types

Default Number of Cccupants

Actual Number of Occupants

——

Operating Inputs HVAC (Proposed) Plant (Proposed) Results
| Project Inputs Facility HVAC (Existing) Plant (Existing)
Facility Inputs
Building Type |Office Small -
Square Footage | 100:000.25 |

Mumber of Floors (above ground) 0

Number of Floors (under ground) 0

[

o

0

0

l << Back IE Next > > i
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4.3.Invalid Input entering Results Tab
The calculations are made between the “Plant (Proposed)” tab and the Results tab.

If the following error box appears, please verify your inputs on the previous tabs. Either
information is missing or the existing information versus proposed has been duplicated.

B’ Smart $aver Custom Incentive Program =|E %
File Help
SC PTAC SmiCfc  ®
Praject Inputs | Facility | HVAC (Existing) | Plant (Existing) |
Operating Inputs | HVAC (Proposed) | Plant (Proposed) Results
Plant Inputs
[ Caopy from Plant (Existing) l
Cooling System Type [DJ( Y]
Heating Type [Heat Pump = ‘
Heating Efficig Invalid Input P
Number of DY
Condenser Ty I.-"'_"‘-. Please verify your inputs on the previous tabs. Either information is
‘S missing or the existing information versus proposed information has
Total DX Capa been duplicated.
DX Efficiency
A
e oK
Version 1.0.15

Most often this happens when an input on one of the previous tabs is blank or invalid. Use the
“<<Back” button to navigate back through the input tabs to verify your inputs. If this error still
appears after verifying your inputs, please save the CTG file (see section 3.3 for details) and

report the incident to Duke Energy for resolution.
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5. EXAMPLE CASES

The following examples are shown to familiarize the user with the system.

5.1.Small Office with DX HVAC

The following screen shots are from an example with a small office building using a DX HVAC
system.

File Help
HVAC X |
Operating Inputs | HVAC (Proposed) | Plant [Proposed) | Results
Project Inputs | Facility | HVAC (Existing) | Plant (Existing)
Project Inputs
Project Name NC 5mall Office with DX cooling
Duke Electric Account Number 123-456-789
Site Address 987 Saving Customer
City Charlotte State Zip 28208
MNearest Weather Station [Charloﬁe Douglas Intl Arpt ']
Federal Owned [
MNew Construction [
Project Type [Re’(rafit ']
Average Billing Rate (3/kWh) _H%CI.CIECI ] [C] override
Incremental Cost $0.00
Next > >

Version 1.0.14
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File Help
HVAC =
Operating Inputs | HVAC (Propesed) | Plant (Propased) | Results
Project Inputs | Facility | HVAC (Existing) | Plant (Existing)
Facility Inputs
Building Type |Office Small v
Square Footage éSEHJD
MNumber of Floors (above ground) 1
Mumber of Floors (under ground) 0
Operating Hours [M—F 8am-3pm & ]
Default Mumber of Cccupants | 200 |
Actual Number of Occupants .200 .
Year of Construction 2000
Wall Insulation
Window Type [Dc-uble Pane - ]
Lighting Types [Standard - ]
[ << Back H Mext == ]
|
‘u"ersion 1.0.14
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File Help
HVAC X
Operating Inputs | HVAC [Proposed) | Plant (Proposed) | Results
Project Inputs | Facility | HVAC (Existing) | Plant (Existing)
HVAC Inputs '

HVAC Type |Single Zane CV -]
HVAC Schedule | On 1 Hour Before and After -]
Night Setback | es -
Thermostat Cooling Setpoint (Occupied) 76 _ S
Thermeostat Heating Setpoint (Occupied) l?O °F
Supply Air Temperature Strategy [Fixed Set Point "l
Cold Deck/SAT Setpaoint 55 °F
Hot Deck/SAT Setpoint 120 F
Qutside Air [Ecannmizer 'l
Damper Position (Fraction of OA4) | 0 i %
Demand Control Ventilation [No vl
Supply Fan Controls | '_i

[ << Back H Next >> ]
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File Help
HVAC =
Operating Inputs | HVAC (Proposed) | Plant (Proposed) | Results |
Project Inputs | Facility | HVAC (Existing) | Plant (Existing)
Plant Inputs
Cooling System Type [DX & l
Chilled Water Temperature [Fixed & ]
Chilled Water Pumps | Constant Speed - |
Condenser Water Temperature [Reset x l
Condenser Water Pumps [Canslant Speed = l
Cooling Tower Fan [Canstant Speed b l
Cooling Tower Size 568_?5_ - Tons
Heating Type [Fumace E ]
Heating Efficiency 2.51 e
Number of DX Units g '
Condenser Type [ﬁir—CooJed x l
Total DX Capacity 77
DX Effiency 8.5 (EER)
Age 15 years
l << Back H Next > > ]

| Version 1.0.14
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r— = | B S|
File Help
HVAC X
Project Inputs | Facility | HVAC (Existing) | Plant (Existing)
Operating Inputs | HVAC (Proposed) | Plant (Proposed) | Results
Operating Profile
Months Enabled
Jan Feb Mar Apr May Jun Jul Aug Sep Oct Nov Dec
Cooling Equipment
Heating Equipment
l << Back “ Next »>> |

Version 1.0.14
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File Help
HVAC X

Project Inputs Facility | HVAC (Existing) | Plant (Existing)
Operating Inputs HVAC (Proposed) | Plant (Proposed) | Results

HVAC Inputs
| Copy from HVAC (Existing)
HVAC Type | Single Zone CV

HVAC Schedule [On 1 Hour Before and After

Night Setback |es

Thermostat Cooling Setpeint (Cccupied) 76

Thermostat Heating Setpoint (Occupied) 70

Supply Air Temperature Strategy [Fimd Set Point

Cold Deck/SAT Setpoint 55
Hot Deck/SAT Setpoint 120

Cutside Air [ Economizer

Damper Position (Fraction of QA) | 0

Demand Control Ventilation [No

Supply Fan Controls |

| Version 1.0.14
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File Help
HVAC X
Project Inputs | Facility | HVAC (Existing) | Plant (Existing)
Operating Inputs | HVAC (Proposed) | Plant (Proposed) Results |
Plant Inputs

| Copy from Plant (Existing) |
Cooling System Type [DX = ]
Chilled Water Temperature [Fimed & ]
Chilled Water Pumps | Constant Speed x)
Condenser Water Temperature [Reset E ]
Condenser Water Pumps [Canslant Speed & ]
Cooling Tower Fan [Cnnstanl Speed x ]
Cooling Tower Size -56.8?5 : Tons
Heating Type [Fumace - ]
Heating Efficiency 251 . %
Number of DX Units 8
Condenser Type [Air—CooIed = ]
Total DX Capacity 0
DX Effiency 0 (EER)
Age 0 years

l << Back H Next »> l
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i —— N
{ Smart Saver Custom Incentive Progrom L. T (o] e
e
File Help
HVAC X

Project Inputs | Facility | HVAC (Existing) | Plant (Existing) |
Operating Inputs | HVAC (Proposed) | Plant (Proposed) | Results

¢~ DUKE 7
=’ ENERGY.

Smart $aver Custom Incentive Program

Custom-to-Go
Project Summary

Total Estimated Incentives $0.00 A
Estimated Annual Electric Bill Reduction $5.615.16 |
Demand (kW) = Energy Usage (kWh) —
Site Baseline 723 90,171
Proposed 0.0 19981
Savings 723 70,189
Estimated Incentive $0.00 $0.00
Next Steps =

The data entry portion is now complete and estimates of annual savings and incentives are provided on
the screen above. The next steps in securing a final incentive offer, prior to executing your project, are as
follows:

1. When you dick the “PDF Report” button below a detailed PDF report will be created for your
records along with a ZIP file for use by Duke Energy personnel. Please e-mail a copy of the ZIP
file to Customlncentives@duke-energy.com with your application. Before closing this project,
we recommend saving your data to a .CTG file, using the File menu, for future use.
2. If changes are desired at this time, you may edit, add or delete measures by dlicking the “Back”
button and making the desired updates. -

l << Back HPDF F‘.eport...]

Version 1.0.14

You will need the PDF Report and the ZIP file to submit your Duke Energy Incentive
paperwork. Please select the “PDF Report” in the lower right corner of the results window. The
tool will have you select a folder in which to place the results.

The files in that folder should look something like the ones below with your time and date stamp.

As a final check, we recommend that you open the PDF output file to verify the inputs and
proposed changes prior to submitting your paperwork.
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Example 01

) DukeHVACReport-20150727.125428
& DukeHVACReport-20150727 125428 ctg
m| DukeHVACReport-20150727 125428
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